{"id":292853,"date":"2026-10-04T04:10:44","date_gmt":"2026-10-04T03:10:44","guid":{"rendered":"https:\/\/setnology.es\/index.php\/producto\/keenetic-linear-adaptador-usb-tlf-anal-2xusb-2-0\/"},"modified":"2026-10-04T05:11:04","modified_gmt":"2026-10-04T04:11:04","slug":"keenetic-linear-adaptador-usb-tlf-anal-2xusb-2-0","status":"publish","type":"product","link":"https:\/\/setnology.es\/index.php\/producto\/keenetic-linear-adaptador-usb-tlf-anal-2xusb-2-0\/","title":{"rendered":"Keenetic Linear Adaptador USB Tlf. Anal. 2xUSB 2.0"},"content":{"rendered":"<p style=\"text-align: left;\"><\/p>\n<table class=\"tabla_caracteristicas\" width=\"100%\">\n<tr>\n<td valign=\"top\"><strong>Marca<\/strong><\/td>\n<td>Keenetic<\/td>\n<\/tr>\n<tr>\n<td valign=\"top\"><strong>Modelo<\/strong><\/td>\n<td><strong>KN-3110-01EN<\/strong><\/td>\n<\/tr>\n<tr>\n<td valign=\"top\"><strong>Caracter&iacute;sticas<\/strong><\/td>\n<td>\t\t\t<strong>Requisitos<\/strong><br \/>\t\t\t&#8211; Enrutador Keenetic compatible<br \/>\t\t\t&#8211; Uno o dos tel&eacute;fonos anal&oacute;gicos<br \/>\t\t\t<strong>Funciones<\/strong><br \/>\t\t\t&#8211; Compatibilidad con c&oacute;dec G.711u<br \/>\t\t\t&#8211; Compatibilidad con c&oacute;dec G.711a<br \/>\t\t\t&#8211; Ajuste de la ganancia FXS TX\/RX<br \/>\t\t\t&#8211; Ajuste de la impedancia de terminaci&oacute;n<br \/>\t\t\t&#8211; Ajuste de la cadencia del anillo FXS<br \/>\t\t\t&#8211; Rel&eacute; DTMF: RFC2833<br \/>\t\t\t&#8211; Rel&eacute; DTMF: SIP INFO<br \/>\t\t\t&#8211; Rel&eacute; DTMF: en banda<br \/>\t\t\t&#8211; Minimizaci&oacute;n del eco del filtro de equilibrio transh&iacute;brido<br \/>\t\t\t&#8211; Perfiles de configuraci&oacute;n regional FXS: 27<br \/>\t\t\t&#8211; Detecci&oacute;n de flashes FXS<br \/>\t\t\t&#8211; Modo de marcaci&oacute;n FXS por tono<br \/>\t\t\t&#8211; Modo de marcaci&oacute;n FXS por pulsos<br \/>\t\t\t&#8211; Generaci&oacute;n de identificaci&oacute;n de llamadas<br \/>\t\t\t&nbsp; &#8211; (n&uacute;mero y nombre) ETSI<br \/>\t\t\t&#8211; Generaci&oacute;n de tono de aviso de descolgado<br \/>\t\t\t&#8211; Anillo distintivo FXS<br \/>\t\t\t<strong>Tel&eacute;fono<\/strong><br \/>\t\t\t&#8211; Desv&iacute;o de llamadas: todos<br \/>\t\t\t&#8211; Desv&iacute;o de llamadas: ocupado<br \/>\t\t\t&#8211; Desv&iacute;o de llamadas: sin respuesta<br \/>\t\t\t&#8211; Llamada de intercomunicaci&oacute;n FXS<br \/>\t\t\t&#8211; Localizaci&oacute;n de puertos FXS<br \/>\t\t\t&#8211; Llamada en cola<br \/>\t\t\t&#8211; Llamada en espera<br \/>\t\t\t&#8211; Transferencia de llamadas<br \/>\t\t\t&#8211; Interceptaci&oacute;n\/recogida de llamadas<br \/>\t\t\t&#8211; No molestar<br \/>\t\t\t&#8211; Postmarcaci&oacute;n autom&aacute;tica<br \/>\t\t\t&#8211; N&uacute;mero de entradas del historial de llamadas: 500<br \/>\t\t\t<strong>Red<\/strong><br \/>\t\t\t&#8211; SIP 2.0 (RFC 3261)<br \/>\t\t\t&#8211; SIP sobre TCP<br \/>\t\t\t&#8211; SIP sobre UDP<br \/>\t\t\t&#8211; SIP sobre TLS<br \/>\t\t\t&#8211; SDP (RFC 2327)<br \/>\t\t\t&#8211; RTP (RFC 1889)<br \/>\t\t\t&#8211; RTCP (RFC 1890)<br \/>\t\t\t&#8211; STUN (RFC 5389)<br \/>\t\t\t&#8211; Registro DNS A (RFC 1706)<br \/>\t\t\t&#8211; Registro DNS SRV (RFC 2782)<br \/>\t\t\t&#8211; Capa 3 de la QoS mediante el etiquetado DSCP<br \/>\t\t\t&#8211; NAT Keepalive<br \/>\t\t\t&#8211; Redundancia del proxy SIP a trav&eacute;s de los registros SRV A del DNS<br \/>\t\t\t&#8211; N&uacute;mero de l&iacute;neas SIP admitidas: 10<br \/>\t\t\t<strong>Entorno<\/strong><br \/>\t\t\t&#8211; Temperatura de funcionamiento: 0-40 &deg;C<br \/>\t\t\t&#8211; Humedad de funcionamiento: 20-95 % sin condensaci&oacute;n<br \/>\t\t\t<strong>Alimentaci&oacute;n<\/strong><br \/>\t\t\t&#8211; Tensi&oacute;n de alimentaci&oacute;n: 5 V CC mediante un puerto USB<br \/>\t\t\t<strong>Dimensiones y peso<\/strong><br \/>\t\t\t&#8211; Sin antena: 60 mm x 100 mm x 22 mm<br \/>\t\t\t&#8211; Peso del aparato: 53 g<br \/>\t\t\t<strong>Contenido<\/strong><br \/>\t\t\t&#8211; Dispositivo<br \/>\t\t\t&#8211; Adaptador de corriente<br \/>\t\t\t&#8211; Cable Ethernet<br \/>\t\t\t&#8211; Kit de montaje en pared \/ techo<br \/>\t\t\t&#8211; Gu&iacute;a de inicio r&aacute;pido<\/td>\n<\/tr>\n<tr>\n<td valign=\"top\"><strong>Fecha de revisi&oacute;n<\/strong><\/td>\n<td>24-03-2025 por DR<\/td>\n<\/tr>\n<\/table>\n","protected":false},"excerpt":{"rendered":"<p>Marca Keenetic Modelo KN-3110-01EN Caracter&iacute;sticas Requisitos &#8211; Enrutador Keenetic compatible &#8211; Uno o dos tel&eacute;fonos anal&oacute;gicos Funciones &#8211; Compatibilidad con c&oacute;dec G.711u &#8211; Compatibilidad con c&oacute;dec G.711a &#8211; Ajuste de la ganancia FXS TX\/RX &#8211; Ajuste de la impedancia de terminaci&oacute;n &#8211; Ajuste de la cadencia del anillo FXS &#8211; Rel&eacute; DTMF: RFC2833 &#8211; Rel&eacute; [&hellip;]<\/p>\n","protected":false},"featured_media":292855,"template":"","meta":{"site-sidebar-layout":"default","site-content-layout":"","ast-site-content-layout":"default","site-content-style":"default","site-sidebar-style":"default","ast-global-header-display":"","ast-banner-title-visibility":"","ast-main-header-display":"","ast-hfb-above-header-display":"","ast-hfb-below-header-display":"","ast-hfb-mobile-header-display":"","site-post-title":"","ast-breadcrumbs-content":"","ast-featured-img":"","footer-sml-layout":"","ast-disable-related-posts":"","theme-transparent-header-meta":"","adv-header-id-meta":"","stick-header-meta":"","header-above-stick-meta":"","header-main-stick-meta":"","header-below-stick-meta":"","astra-migrate-meta-layouts":"default","ast-page-background-enabled":"default","ast-page-background-meta":{"desktop":{"background-color":"","background-image":"","background-repeat":"repeat","background-position":"center center","background-size":"auto","background-attachment":"scroll","background-type":"","background-media":"","overlay-type":"","overlay-color":"","overlay-opacity":"","overlay-gradient":""},"tablet":{"background-color":"","background-image":"","background-repeat":"repeat","background-position":"center center","background-size":"auto","background-attachment":"scroll","background-type":"","background-media":"","overlay-type":"","overlay-color":"","overlay-opacity":"","overlay-gradient":""},"mobile":{"background-color":"","background-image":"","background-repeat":"repeat","background-position":"center center","background-size":"auto","background-attachment":"scroll","background-type":"","background-media":"","overlay-type":"","overlay-color":"","overlay-opacity":"","overlay-gradient":""}},"ast-content-background-meta":{"desktop":{"background-color":"var(--ast-global-color-5)","background-image":"","background-repeat":"repeat","background-position":"center center","background-size":"auto","background-attachment":"scroll","background-type":"","background-media":"","overlay-type":"","overlay-color":"","overlay-opacity":"","overlay-gradient":""},"tablet":{"background-color":"var(--ast-global-color-5)","background-image":"","background-repeat":"repeat","background-position":"center center","background-size":"auto","background-attachment":"scroll","background-type":"","background-media":"","overlay-type":"","overlay-color":"","overlay-opacity":"","overlay-gradient":""},"mobile":{"background-color":"var(--ast-global-color-5)","background-image":"","background-repeat":"repeat","background-position":"center center","background-size":"auto","background-attachment":"scroll","background-type":"","background-media":"","overlay-type":"","overlay-color":"","overlay-opacity":"","overlay-gradient":""}}},"product_brand":[],"product_cat":[1723,1484,1722],"product_tag":[1842,966,1841],"class_list":["post-292853","product","type-product","status-publish","has-post-thumbnail","product_cat-accesorios-telefonia-ip-telefonia-ip-dispositivos-dispositivos","product_cat-dispositivos","product_cat-telefonia-ip-dispositivos","product_tag-1842","product_tag-aip","product_tag-keenetic","desktop-align-left","tablet-align-left","mobile-align-left","first","outofstock","taxable","shipping-taxable","purchasable","product-type-simple"],"yoast_head":"<!-- This site is optimized with the Yoast SEO Premium plugin v18.8 (Yoast SEO v28.7) - https:\/\/yoast.com\/product\/yoast-seo-premium-wordpress\/ -->\n<title>Keenetic Linear Adaptador USB Tlf. Anal. 2xUSB 2.0 - Setnology<\/title>\n<meta name=\"robots\" content=\"index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1\" \/>\n<link rel=\"canonical\" href=\"https:\/\/setnology.es\/index.php\/producto\/keenetic-linear-adaptador-usb-tlf-anal-2xusb-2-0\/\" \/>\n<meta property=\"og:locale\" content=\"es_ES\" \/>\n<meta property=\"og:type\" content=\"article\" \/>\n<meta property=\"og:title\" content=\"Keenetic Linear Adaptador USB Tlf. Anal. 2xUSB 2.0\" \/>\n<meta property=\"og:description\" content=\"Marca Keenetic Modelo KN-3110-01EN Caracter&iacute;sticas Requisitos &#8211; Enrutador Keenetic compatible &#8211; Uno o dos tel&eacute;fonos anal&oacute;gicos Funciones &#8211; Compatibilidad con c&oacute;dec G.711u &#8211; Compatibilidad con c&oacute;dec G.711a &#8211; Ajuste de la ganancia FXS TX\/RX &#8211; Ajuste de la impedancia de terminaci&oacute;n &#8211; Ajuste de la cadencia del anillo FXS &#8211; Rel&eacute; DTMF: RFC2833 &#8211; Rel&eacute; [&hellip;]\" \/>\n<meta property=\"og:url\" content=\"https:\/\/setnology.es\/index.php\/producto\/keenetic-linear-adaptador-usb-tlf-anal-2xusb-2-0\/\" \/>\n<meta property=\"og:site_name\" content=\"Setnology\" \/>\n<meta property=\"article:modified_time\" content=\"2026-10-04T04:11:04+00:00\" \/>\n<meta property=\"og:image\" content=\"https:\/\/i0.wp.com\/setnology.es\/wp-content\/uploads\/2026\/09\/NTIAIP0055_800.jpg?fit=800%2C800&ssl=1\" \/>\n\t<meta property=\"og:image:width\" content=\"800\" \/>\n\t<meta property=\"og:image:height\" content=\"800\" \/>\n\t<meta property=\"og:image:type\" content=\"image\/jpeg\" \/>\n<meta name=\"twitter:card\" content=\"summary_large_image\" \/>\n<meta name=\"twitter:label1\" content=\"Tiempo de lectura\" \/>\n\t<meta name=\"twitter:data1\" content=\"2 minutos\" \/>\n<script type=\"application\/ld+json\" class=\"yoast-schema-graph\">{\"@context\":\"https:\\\/\\\/schema.org\",\"@graph\":[{\"@type\":\"WebPage\",\"@id\":\"https:\\\/\\\/setnology.es\\\/index.php\\\/producto\\\/keenetic-linear-adaptador-usb-tlf-anal-2xusb-2-0\\\/\",\"url\":\"https:\\\/\\\/setnology.es\\\/index.php\\\/producto\\\/keenetic-linear-adaptador-usb-tlf-anal-2xusb-2-0\\\/\",\"name\":\"Keenetic Linear Adaptador USB Tlf. Anal. 2xUSB 2.0 - Setnology\",\"isPartOf\":{\"@id\":\"https:\\\/\\\/setnology.es\\\/#website\"},\"primaryImageOfPage\":{\"@id\":\"https:\\\/\\\/setnology.es\\\/index.php\\\/producto\\\/keenetic-linear-adaptador-usb-tlf-anal-2xusb-2-0\\\/#primaryimage\"},\"image\":{\"@id\":\"https:\\\/\\\/setnology.es\\\/index.php\\\/producto\\\/keenetic-linear-adaptador-usb-tlf-anal-2xusb-2-0\\\/#primaryimage\"},\"thumbnailUrl\":\"https:\\\/\\\/i0.wp.com\\\/setnology.es\\\/wp-content\\\/uploads\\\/2026\\\/09\\\/NTIAIP0055_800.jpg?fit=800%2C800&ssl=1\",\"datePublished\":\"2026-10-04T03:10:44+00:00\",\"dateModified\":\"2026-10-04T04:11:04+00:00\",\"breadcrumb\":{\"@id\":\"https:\\\/\\\/setnology.es\\\/index.php\\\/producto\\\/keenetic-linear-adaptador-usb-tlf-anal-2xusb-2-0\\\/#breadcrumb\"},\"inLanguage\":\"es\",\"potentialAction\":[{\"@type\":\"ReadAction\",\"target\":[\"https:\\\/\\\/setnology.es\\\/index.php\\\/producto\\\/keenetic-linear-adaptador-usb-tlf-anal-2xusb-2-0\\\/\"]}]},{\"@type\":\"ImageObject\",\"inLanguage\":\"es\",\"@id\":\"https:\\\/\\\/setnology.es\\\/index.php\\\/producto\\\/keenetic-linear-adaptador-usb-tlf-anal-2xusb-2-0\\\/#primaryimage\",\"url\":\"https:\\\/\\\/i0.wp.com\\\/setnology.es\\\/wp-content\\\/uploads\\\/2026\\\/09\\\/NTIAIP0055_800.jpg?fit=800%2C800&ssl=1\",\"contentUrl\":\"https:\\\/\\\/i0.wp.com\\\/setnology.es\\\/wp-content\\\/uploads\\\/2026\\\/09\\\/NTIAIP0055_800.jpg?fit=800%2C800&ssl=1\",\"width\":800,\"height\":800,\"caption\":\"Accesorios Telefon\u00eda IP\"},{\"@type\":\"BreadcrumbList\",\"@id\":\"https:\\\/\\\/setnology.es\\\/index.php\\\/producto\\\/keenetic-linear-adaptador-usb-tlf-anal-2xusb-2-0\\\/#breadcrumb\",\"itemListElement\":[{\"@type\":\"ListItem\",\"position\":1,\"name\":\"Portada\",\"item\":\"https:\\\/\\\/setnology.es\\\/\"},{\"@type\":\"ListItem\",\"position\":2,\"name\":\"Tienda\",\"item\":\"https:\\\/\\\/setnology.es\\\/index.php\\\/tienda\\\/\"},{\"@type\":\"ListItem\",\"position\":3,\"name\":\"Keenetic Linear Adaptador USB Tlf. Anal. 2xUSB 2.0\"}]},{\"@type\":\"WebSite\",\"@id\":\"https:\\\/\\\/setnology.es\\\/#website\",\"url\":\"https:\\\/\\\/setnology.es\\\/\",\"name\":\"Setnology\",\"description\":\"Servicios de Expansi\u00f3n Tecnol\u00f3gica\",\"publisher\":{\"@id\":\"https:\\\/\\\/setnology.es\\\/#organization\"},\"potentialAction\":[{\"@type\":\"SearchAction\",\"target\":{\"@type\":\"EntryPoint\",\"urlTemplate\":\"https:\\\/\\\/setnology.es\\\/?s={search_term_string}\"},\"query-input\":{\"@type\":\"PropertyValueSpecification\",\"valueRequired\":true,\"valueName\":\"search_term_string\"}}],\"inLanguage\":\"es\"},{\"@type\":\"Organization\",\"@id\":\"https:\\\/\\\/setnology.es\\\/#organization\",\"name\":\"Setnology\",\"url\":\"https:\\\/\\\/setnology.es\\\/\",\"logo\":{\"@type\":\"ImageObject\",\"inLanguage\":\"es\",\"@id\":\"https:\\\/\\\/setnology.es\\\/#\\\/schema\\\/logo\\\/image\\\/\",\"url\":\"https:\\\/\\\/i0.wp.com\\\/setnology.es\\\/wp-content\\\/uploads\\\/2021\\\/10\\\/cropped-Logo-Blanco-1.png?fit=995%2C258&ssl=1\",\"contentUrl\":\"https:\\\/\\\/i0.wp.com\\\/setnology.es\\\/wp-content\\\/uploads\\\/2021\\\/10\\\/cropped-Logo-Blanco-1.png?fit=995%2C258&ssl=1\",\"width\":995,\"height\":258,\"caption\":\"Setnology\"},\"image\":{\"@id\":\"https:\\\/\\\/setnology.es\\\/#\\\/schema\\\/logo\\\/image\\\/\"}}]}<\/script>\n<!-- \/ Yoast SEO Premium plugin. -->","yoast_head_json":{"title":"Keenetic Linear Adaptador USB Tlf. Anal. 2xUSB 2.0 - Setnology","robots":{"index":"index","follow":"follow","max-snippet":"max-snippet:-1","max-image-preview":"max-image-preview:large","max-video-preview":"max-video-preview:-1"},"canonical":"https:\/\/setnology.es\/index.php\/producto\/keenetic-linear-adaptador-usb-tlf-anal-2xusb-2-0\/","og_locale":"es_ES","og_type":"article","og_title":"Keenetic Linear Adaptador USB Tlf. Anal. 2xUSB 2.0","og_description":"Marca Keenetic Modelo KN-3110-01EN Caracter&iacute;sticas Requisitos &#8211; Enrutador Keenetic compatible &#8211; Uno o dos tel&eacute;fonos anal&oacute;gicos Funciones &#8211; Compatibilidad con c&oacute;dec G.711u &#8211; Compatibilidad con c&oacute;dec G.711a &#8211; Ajuste de la ganancia FXS TX\/RX &#8211; Ajuste de la impedancia de terminaci&oacute;n &#8211; Ajuste de la cadencia del anillo FXS &#8211; Rel&eacute; DTMF: RFC2833 &#8211; Rel&eacute; [&hellip;]","og_url":"https:\/\/setnology.es\/index.php\/producto\/keenetic-linear-adaptador-usb-tlf-anal-2xusb-2-0\/","og_site_name":"Setnology","article_modified_time":"2026-10-04T04:11:04+00:00","og_image":[{"width":800,"height":800,"url":"https:\/\/i0.wp.com\/setnology.es\/wp-content\/uploads\/2026\/09\/NTIAIP0055_800.jpg?fit=800%2C800&ssl=1","type":"image\/jpeg"}],"twitter_card":"summary_large_image","twitter_misc":{"Tiempo de lectura":"2 minutos"},"schema":{"@context":"https:\/\/schema.org","@graph":[{"@type":"WebPage","@id":"https:\/\/setnology.es\/index.php\/producto\/keenetic-linear-adaptador-usb-tlf-anal-2xusb-2-0\/","url":"https:\/\/setnology.es\/index.php\/producto\/keenetic-linear-adaptador-usb-tlf-anal-2xusb-2-0\/","name":"Keenetic Linear Adaptador USB Tlf. Anal. 2xUSB 2.0 - Setnology","isPartOf":{"@id":"https:\/\/setnology.es\/#website"},"primaryImageOfPage":{"@id":"https:\/\/setnology.es\/index.php\/producto\/keenetic-linear-adaptador-usb-tlf-anal-2xusb-2-0\/#primaryimage"},"image":{"@id":"https:\/\/setnology.es\/index.php\/producto\/keenetic-linear-adaptador-usb-tlf-anal-2xusb-2-0\/#primaryimage"},"thumbnailUrl":"https:\/\/i0.wp.com\/setnology.es\/wp-content\/uploads\/2026\/09\/NTIAIP0055_800.jpg?fit=800%2C800&ssl=1","datePublished":"2026-10-04T03:10:44+00:00","dateModified":"2026-10-04T04:11:04+00:00","breadcrumb":{"@id":"https:\/\/setnology.es\/index.php\/producto\/keenetic-linear-adaptador-usb-tlf-anal-2xusb-2-0\/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https:\/\/setnology.es\/index.php\/producto\/keenetic-linear-adaptador-usb-tlf-anal-2xusb-2-0\/"]}]},{"@type":"ImageObject","inLanguage":"es","@id":"https:\/\/setnology.es\/index.php\/producto\/keenetic-linear-adaptador-usb-tlf-anal-2xusb-2-0\/#primaryimage","url":"https:\/\/i0.wp.com\/setnology.es\/wp-content\/uploads\/2026\/09\/NTIAIP0055_800.jpg?fit=800%2C800&ssl=1","contentUrl":"https:\/\/i0.wp.com\/setnology.es\/wp-content\/uploads\/2026\/09\/NTIAIP0055_800.jpg?fit=800%2C800&ssl=1","width":800,"height":800,"caption":"Accesorios Telefon\u00eda IP"},{"@type":"BreadcrumbList","@id":"https:\/\/setnology.es\/index.php\/producto\/keenetic-linear-adaptador-usb-tlf-anal-2xusb-2-0\/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https:\/\/setnology.es\/"},{"@type":"ListItem","position":2,"name":"Tienda","item":"https:\/\/setnology.es\/index.php\/tienda\/"},{"@type":"ListItem","position":3,"name":"Keenetic Linear Adaptador USB Tlf. Anal. 2xUSB 2.0"}]},{"@type":"WebSite","@id":"https:\/\/setnology.es\/#website","url":"https:\/\/setnology.es\/","name":"Setnology","description":"Servicios de Expansi\u00f3n Tecnol\u00f3gica","publisher":{"@id":"https:\/\/setnology.es\/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https:\/\/setnology.es\/?s={search_term_string}"},"query-input":{"@type":"PropertyValueSpecification","valueRequired":true,"valueName":"search_term_string"}}],"inLanguage":"es"},{"@type":"Organization","@id":"https:\/\/setnology.es\/#organization","name":"Setnology","url":"https:\/\/setnology.es\/","logo":{"@type":"ImageObject","inLanguage":"es","@id":"https:\/\/setnology.es\/#\/schema\/logo\/image\/","url":"https:\/\/i0.wp.com\/setnology.es\/wp-content\/uploads\/2021\/10\/cropped-Logo-Blanco-1.png?fit=995%2C258&ssl=1","contentUrl":"https:\/\/i0.wp.com\/setnology.es\/wp-content\/uploads\/2021\/10\/cropped-Logo-Blanco-1.png?fit=995%2C258&ssl=1","width":995,"height":258,"caption":"Setnology"},"image":{"@id":"https:\/\/setnology.es\/#\/schema\/logo\/image\/"}}]}},"jetpack_sharing_enabled":true,"_links":{"self":[{"href":"https:\/\/setnology.es\/index.php\/wp-json\/wp\/v2\/product\/292853","targetHints":{"allow":["GET"]}}],"collection":[{"href":"https:\/\/setnology.es\/index.php\/wp-json\/wp\/v2\/product"}],"about":[{"href":"https:\/\/setnology.es\/index.php\/wp-json\/wp\/v2\/types\/product"}],"version-history":[{"count":1,"href":"https:\/\/setnology.es\/index.php\/wp-json\/wp\/v2\/product\/292853\/revisions"}],"predecessor-version":[{"id":292854,"href":"https:\/\/setnology.es\/index.php\/wp-json\/wp\/v2\/product\/292853\/revisions\/292854"}],"wp:featuredmedia":[{"embeddable":true,"href":"https:\/\/setnology.es\/index.php\/wp-json\/wp\/v2\/media\/292855"}],"wp:attachment":[{"href":"https:\/\/setnology.es\/index.php\/wp-json\/wp\/v2\/media?parent=292853"}],"wp:term":[{"taxonomy":"product_brand","embeddable":true,"href":"https:\/\/setnology.es\/index.php\/wp-json\/wp\/v2\/product_brand?post=292853"},{"taxonomy":"product_cat","embeddable":true,"href":"https:\/\/setnology.es\/index.php\/wp-json\/wp\/v2\/product_cat?post=292853"},{"taxonomy":"product_tag","embeddable":true,"href":"https:\/\/setnology.es\/index.php\/wp-json\/wp\/v2\/product_tag?post=292853"}],"curies":[{"name":"wp","href":"https:\/\/api.w.org\/{rel}","templated":true}]}}